<!DOCTYPE html>
<html class="no-touch" lang="es-ES" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://sare.eus/xmlrpc.php">
<title>Movilizaciones en favor de los derechos humanos de los presos gravemente enfermos &#8211; Sare Herritarra</title>
<link rel="alternate" hreflang="eu" href="http://sare.eus/larriki-gaixorik-dauden-euskal-presoen-giza-eskubideen-aldeko-mobiizazioak/" />
<link rel="alternate" hreflang="es-ES" href="http://sare.eus/es/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sare Herritarra &raquo; Feed" href="http://sare.eus/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sare Herritarra &raquo; RSS de los comentarios" href="http://sare.eus/es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sare.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otgs-ico-css'  href='http://sare.eus/wp-content/plugins/woocommerce-multilingual/res/css/otgs-ico.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-wcml-css'  href='http://sare.eus/wp-content/plugins/woocommerce-multilingual/res/css/management.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_admin_styles-css'  href='http://sare.eus/wp-content/plugins/woocommerce/assets/css/admin.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://sare.eus/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sare.eus/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://sare.eus/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ley-cookie-css'  href='http://sare.eus/wp-content/plugins/spain-cookie-law/assets/css/ley-cookie.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-vertical-list-0-css'  href='http://sare.eus/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-vertical/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-vertical-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://sare.eus/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='http://sare.eus/wp-content/themes/uncode/library/css/style.css?ver=1787883359' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (min-width: 960px) { .limit-width { max-width: 1200px; margin: auto;}}
.menu-primary ul.menu-smart > li > a, .menu-primary ul.menu-smart li.dropdown > a, .menu-primary ul.menu-smart li.mega-menu > a, .vmenu-container ul.menu-smart > li > a, .vmenu-container ul.menu-smart li.dropdown > a { text-transform: uppercase; }
</style>
<link rel='stylesheet' id='uncode-icons-css'  href='http://sare.eus/wp-content/themes/uncode/library/css/uncode-icons.css?ver=1787883359' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-custom-style-css'  href='http://sare.eus/wp-content/themes/uncode/library/css/style-custom.css?ver=1787883359' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CHind%3A300%2Cregular%2C500%2C600%2C700&#038;subset=devanagari%2Clatin-ext%2Clatin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-woocommerce-css'  href='http://sare.eus/wp-content/themes/uncode/library/css/woocommerce.css?ver=1920332410' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//sare.eus/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//sare.eus/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//sare.eus/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://sare.eus/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' src='http://sare.eus/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce-multilingual/res/js/tooltip_init.min.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.1.6'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.1.6'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/spain-cookie-law/assets/js/cookie-check.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/spain-cookie-law/assets/js/jquery-cookie/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/es\/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/sare.eus\/saskia\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/uncode-js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.1'></script>
<script type='text/javascript' src='/wp-content/themes/uncode/library/js/min/ai-uncode.min.js' id='uncodeAI' data-home='/' data-path='/' data-breakpoints-images='516,720,1032,1440,2064,2880'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"site_url":"http:\/\/sare.eus\/es\/","theme_directory":"http:\/\/sare.eus\/wp-content\/themes\/uncode","days":"days","hours":"hours","minutes":"minutes","seconds":"seconds","constant_scroll":"on","scroll_speed":"2","parallax_factor":"0.25"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/themes/uncode/library/js/init.js?ver=1787883359'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"es","languageUrls":{"eu":"http:\/\/sare.eus\/larriki-gaixorik-dauden-euskal-presoen-giza-eskubideen-aldeko-mobiizazioak\/","es_ES":"http:\/\/sare.eus\/es\/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos\/","es":"http:\/\/sare.eus\/es\/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos\/","ES":"http:\/\/sare.eus\/es\/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"sare.eus","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=3.6.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.1.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://sare.eus/es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sare.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sare.eus/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El 23 de febrero se analizará en la Audiencia Nacional el recurso que presentamos para que se nos devuelva el  dinero requisado en 2015' href='http://sare.eus/es/el-23-de-febrero-se-analizara-en-la-audiencia-nacional-el-recurso-que-presentamos-para-que-se-nos-devuelva-el-dinero-requisado-en-2015/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://sare.eus/es/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos/" />
<link rel='shortlink' href='http://sare.eus/es/?p=19093' />
<link rel="alternate" type="application/json+oembed" href="http://sare.eus/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsare.eus%2Fes%2Fmovilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sare.eus/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsare.eus%2Fes%2Fmovilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.6.3 stt:16,2;" />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.10" />

<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sare.eus/wp-content/plugins/uncode-js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://sare.eus/wp-content/plugins/uncode-js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-19093 single-format-standard  style-color-lxmt-bg smooth-scroller hmenu hmenu-position-right header-full-width main-center-align wpb-js-composer js-comp-ver-4.12.1 vc_responsive" data-border="0">
		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper">
		<div class="box-container">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="menu-wrapper menu-sticky">
													<div class="top-menu mobile-hidden tablet-hidden navbar menu-secondary menu-dark submenu-dark style-color-jevc-bg">
																		<div class="row-menu">
																			<div class="row-menu-inner">
																				<div class="col-lg-0 middle">
																					<div class="menu-bloginfo">
																						<div class="menu-bloginfo-inner style-dark">
																							
																						</div>
																					</div>
																				</div>
																				<div class="col-lg-12 menu-horizontal">
																					<div class="navbar-topmenu navbar-nav-last"><ul id="menu-menua2-es" class="menu-smart menu-mini sm"><li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798 menu-item-link"><a title="SARE" href="http://sare.eus/es/zer-da/">SARE<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796 menu-item-link"><a title="CONTACTO" href="http://sare.eus/es/harremana/">CONTACTO<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797 menu-item-link"><a title="SAREKIDES" href="http://sare.eus/es/sarekideak/">SAREKIDES<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-7262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7262 menu-item-link"><a title="SOCIXS" href="http://sare.eus/es/socixs/">SOCIXS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-wpml-ls-15-eu" class="menu-item-language menu-item wpml-ls-slot-15 wpml-ls-item wpml-ls-item-eu wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-15-eu menu-item-link"><a title="eusk" href="http://sare.eus/larriki-gaixorik-dauden-euskal-presoen-giza-eskubideen-aldeko-mobiizazioak/"><span class="wpml-ls-native">eusk</span><i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-wpml-ls-15-es" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-15 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-15-es menu-item-link"><a title="cast" href="http://sare.eus/es/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos/"><span class="wpml-ls-native">cast</span><i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div>
																				</div>
																			</div>
																		</div>
																	</div>
													<header id="masthead" class="navbar menu-primary menu-light submenu-dark style-light-original menu-with-logo">
														<div class="menu-container menu-hide style-color-xsdn-bg menu-borders menu-shadows">
															<div class="row-menu">
																<div class="row-menu-inner">
																	<div id="logo-container-mobile" class="col-lg-0 logo-container middle">
																		<div id="main-logo" class="navbar-header style-light">
																			<a href="http://sare.eus/es" class="navbar-brand" data-minheight="20"><div class="logo-image logo-skinnable" data-maxheight="100" style="height: 100px;"><img src="http://sare.eus/wp-content/uploads/2015/11/sare.png" alt="logo" width="200" height="100" class="img-responsive adaptive-async" data-uniqueid="4701-901154" data-guid="http://sare.eus/wp-content/uploads/2015/11/sare.png" data-path="2015/11/sare.png" data-width="200" data-height="100" data-singlew="null" data-singleh="null" data-crop="" data-fixed="height" /></div></a>
																		</div>
																		<div class="mmb-container"><div class="mobile-menu-button mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div>
																	</div>
																	<div class="col-lg-12 main-menu-container middle">
																		<div class="menu-horizontal">
																			<div class="menu-horizontal-inner">
																				<div class="nav navbar-nav navbar-main navbar-nav-first"><ul id="menu-menua-es" class="menu-primary-inner menu-smart sm"><li id="menu-item-11947" class="menu-item-button"><a title="#YoDenuncio" href="http://sare.eus/es/yodenuncio/"><div class="menu-btn-table"><div class="menu-btn-cell"><div class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11947 menu-btn-container btn"><span>#YoDenuncio</span></div></div></div></a></li>
<li id="menu-item-6013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6013 dropdown menu-item-link"><a title="Noticias" href="http://sare.eus/es/berriak-2/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Noticias<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-11723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11723"><a title="PUEBLOS" href="http://sare.eus/es/pueblos/">PUEBLOS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-11726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11726"><a title="NOTAS DE PRENSA" href="http://sare.eus/es/notas-de-prensa/">NOTAS DE PRENSA<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-11717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11717"><a title="EN LOS MEDIOS" href="http://sare.eus/es/berriak-2/en-los-medios/">EN LOS MEDIOS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-11718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11718"><a title="OPINIÓN" href="http://sare.eus/es/berriak-2/opinion/">OPINIÓN<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-3612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3612 menu-item-link"><a title="Agenda" href="http://sare.eus/es/agenda/">Agenda<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10409 menu-item-link"><a title="Tienda" href="http://sare.eus/es/tienda/">Tienda<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-10721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10721 menu-item-link"><a title="Informes" href="http://sare.eus/es/informes/">Informes<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-4387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4387 menu-item-link"><a title="Libro de la dispersión" target="_blank" href="http://stopdispersion.org/">Libro de la dispersión<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div><div class="nav navbar-nav navbar-nav-last"><ul class="menu-smart sm menu-icons"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-155503"><a href="https://www.facebook.com/Sare-237979786401824/?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-103518"><a href="https://twitter.com/sare_herritarra" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-184549"><a href="https://www.youtube.com/channel/UCJxn7mq-mjluMGskyG3p-Zw" target="_blank"><i class="fa fa-youtube-square"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-845075"><a href="https://www.instagram.com/sareherritarra/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-757113"><a href="https://www.flickr.com/photos/128004682@N02/sets/" target="_blank"><i class="fa fa-social-flickr"></i></a></li><li class="menu-item-link search-icon style-light dropdown"><a href="#" class="trigger-overlay search-icon" data-area="search" data-container="box-container">
													<i class="fa fa-search3"></i><span class="desktop-hidden"><span>Search</span></span><i class="fa fa-angle-down fa-dropdown desktop-hidden"></i>
													</a>
													<ul role="menu" class="drop-menu desktop-hidden">
														<li>
															<form class="search" method="get" action="http://sare.eus/es/">
																<input type="search" class="search-field no-livesearch" placeholder="Search…" value="" name="s" title="Search for:" />
															</form>
														</li>
													</ul></li><li class="uncode-cart menu-item-link menu-item menu-item-has-children dropdown">
												<a href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title" title="cart">
													<span class="cart-icon-container"><i class="fa fa-shopping-cart"></i><span class="desktop-hidden">Cart</span><span class="badge" style="display: none;"></span><i class="fa fa-angle-down fa-dropdown desktop-hidden"></i>
								</span>
							</a>
							<ul role="menu" class="drop-menu sm-nowrap cart_list product_list_widget uncode-cart-dropdown"><li><span>Your cart is currently empty</span></li></ul></li></ul></div><div class="desktop-hidden">
														 							<div class="menu-accordion"><ul id="menu-menua2-es-1" class="menu-smart sm sm-vertical mobile-secondary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798 menu-item-link"><a title="SARE" href="http://sare.eus/es/zer-da/">SARE<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796 menu-item-link"><a title="CONTACTO" href="http://sare.eus/es/harremana/">CONTACTO<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797 menu-item-link"><a title="SAREKIDES" href="http://sare.eus/es/sarekideak/">SAREKIDES<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7262 menu-item-link"><a title="SOCIXS" href="http://sare.eus/es/socixs/">SOCIXS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li class="menu-item-language menu-item wpml-ls-slot-15 wpml-ls-item wpml-ls-item-eu wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-15-eu menu-item-link"><a title="eusk" href="http://sare.eus/larriki-gaixorik-dauden-euskal-presoen-giza-eskubideen-aldeko-mobiizazioak/"><span class="wpml-ls-native">eusk</span><i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-15 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-15-es menu-item-link"><a title="cast" href="http://sare.eus/es/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos/"><span class="wpml-ls-native">cast</span><i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div></div></div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</header>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container"><script type="text/javascript">UNCODE.initHeader();</script><div class="row-container row-breadcrumb row-breadcrumb-light text-right">
	  					<div class="row row-parent style-light limit-width">
								<div class="breadcrumb-title h5 text-bold">Movilizaciones en favor de los derechos humanos de los presos gravemente enfermos</div><ol class="breadcrumb header-subtitle" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="http://sare.eus/es/" itemprop="url">Home</a></li><li property="itemListElement" typeof="ListItem"><a itemprop="url" href="http://sare.eus/es/category/berriak-es/">Berriak</a></li><li property="itemListElement" typeof="ListItem" class="current">Movilizaciones en favor de los derechos humanos de los presos gravemente enfermos</li></ol>
							</div>
						</div><article id="post-19093" class="page-body style-light-bg post-19093 post type-post status-publish format-standard has-post-thumbnail hentry category-berriak-es category-noticias-es">
          <div class="post-wrapper">
          	<div class="post-body"><div class="row-container">
        							<div class="row row-parent col-std-gutter no-top-padding no-bottom-padding limit-width">
												<div class="row-inner">
													<div class="col-lg-9">
											<div class="post-content style-light"><div data-parent="true" class="row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-10 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><blockquote>
<h4 lang="es-ES">SARE cree que se han vuelto a encender todas las alarmas en las cárceles españolas y francesas. Muestra de ello, son las preocupantes noticias que hemos recibido sobre las situaciones de Oier Gomez, Ibon Iparragirre y Manu Azkarate.</h4>
</blockquote>
<p lang="es-ES">No es casualidad que esta vez, en vez de una, sean tres, sino que es consecuencia de una lógica perversa. La lógica de mantener en la cárcel a los presos vascos con enfermedades graves e incurables.</p>
<p lang="es-ES">Desde SARE llevamos tiempo advirtiendo de que cárcel y enfermedad grave no son compatibles. Que sólo conlleva el empeoramiento de la enfermedad, con las graves consecuencias que pueda acarrear.</p>
<p lang="es-ES">También llevamos tiempo advirtiendo de que se deje de jugar a la “ruleta rusa” con la vida de los presos vascos con enfermedades graves e incurables. Esto además de ser inhumano, y una vulneración violenta de los derechos humanos, es un ataque directo a las normas y pactos internacionales, a sus propias leyes, incluso contra toda la sociedad vasca.</p>
<p lang="es-ES">Porque es la propia sociedad, la que tiene que garantizar que se respetan los derechos de todas las personas, incluidas las de las personas presas. Con más contundencia si cabe, cuando se actúa por encima de sus propias leyes, o de las normas internacionales.</p>
<p lang="es-ES">En ese sentido, es necesario que diferentes agentes sociales, sindicatos, y partidos políticos, hasta instituciones y medios de comunicación, en definitiva, la sociedad vasca en su conjunto, alcemos nuestras voces al unísono en la defensa de los derechos humanos que se siguen vulnerando mediante esta política penitenciaria vengativa.</p>
<p lang="es-ES">Nuestros esfuerzos seguirán encaminados a conseguirlo, ese fue el mandato que decenas de miles de personas nos dieron el 14 de enero en Bilbo.</p>
<p lang="es-ES">Por lo tanto, SARE seguirá tejiendo diferentes voluntades. Y seguiremos también movilizándonos, hasta que se respeten los derechos de las presas y presos vascos, y en especial, dada la urgencia, hasta conseguir la libertas de los presos con enfermedades graves e incurables.</p>
<p lang="es-ES">En ese sentido, hacemos un llamamiento a participar en las movilizaciones que se realizarán <strong>este viernes a las 19:00 en el triangulo de Tolosa, localidad de Manu Azkarate, el sábado a las 13:00 en la Virgen Blanca de Gasteiz, localidad de Oier Gómez.</strong> Así como en las iniciativas que pueda organizar la plataforma IparraGalduBaik en Ondarroa, localidad de Ibon Iparragirre.</p>
</div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode-single-media  text-left"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside"><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><div class="dummy" style="padding-top: 137.6%;"></div><a tabindex="-1" href="http://sare.eus/wp-content/uploads/2017/02/tolosa.jpeg" class="pushed" data-active="1" data-lbox="ilightbox_single-19087" data-options="width:720,height:990,thumbnail: 'http://sare.eus/wp-content/uploads/2017/02/tolosa-uai-516x710.jpeg'">
									<img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/02/tolosa-uai-516x710.jpeg" width="516" height="710" alt="" data-uniqueid="19087-401802" data-guid="http://sare.eus/wp-content/uploads/2017/02/tolosa.jpeg" data-path="2017/02/tolosa.jpeg" data-width="720" data-height="990" data-singlew="2" data-singleh="" data-crop="" data-fixed=""></a></div>
								</div>
							</div></div>
					</div></div></div><div class="uncode-single-media  text-left"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside"><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><div class="dummy" style="padding-top: 141.47%;"></div><a tabindex="-1" href="http://sare.eus/wp-content/uploads/2017/02/gasteiz.jpg" class="pushed" data-active="1" data-lbox="ilightbox_single-19089" data-options="width:1191,height:1684,thumbnail: 'http://sare.eus/wp-content/uploads/2017/02/gasteiz-uai-516x730.jpg'">
									<img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/02/gasteiz-uai-516x730.jpg" width="516" height="730" alt="" data-uniqueid="19089-140415" data-guid="http://sare.eus/wp-content/uploads/2017/02/gasteiz.jpg" data-path="2017/02/gasteiz.jpg" data-width="1191" data-height="1684" data-singlew="2" data-singleh="" data-crop="" data-fixed=""></a></div>
								</div>
							</div></div>
					</div></div></div></div></div></div></div></div><script id="script-717264" type="text/javascript">UNCODE.initRow(document.getElementById("script-717264"));</script></div></div></div><div data-parent="true" class="style-color-lxmt-bg row-container boomapps_vcrow"><div class="row full-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="owl-carousel-wrapper">
            <div class="owl-carousel-container owl-carousel-loading single-gutter">
      <div id="index-276765" class="owl-carousel owl-element owl-height-auto" data-nav="true" data-navmobile="false" data-navskin="light" data-navspeed="400" data-autoplay="true" data-timeout="3000" data-lg="3" data-md="3" data-sm="1">
        <div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/el-23-de-febrero-se-analizara-en-la-audiencia-nacional-el-recurso-que-presentamos-para-que-se-nos-devuelva-el-dinero-requisado-en-2015/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/02/2017-02-02-PHOTO-00000130-uai-516x387.jpg" width="516" height="387" alt="" data-uniqueid="18977-401868" data-guid="http://sare.eus/wp-content/uploads/2017/02/2017-02-02-PHOTO-00000130.jpg" data-path="2017/02/2017-02-02-PHOTO-00000130.jpg" data-width="1599" data-height="899" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/el-23-de-febrero-se-analizara-en-la-audiencia-nacional-el-recurso-que-presentamos-para-que-se-nos-devuelva-el-dinero-requisado-en-2015/">El 23 de febrero se analizará en la Audiencia Nacional el recurso que presentamos para que se nos devuelva el  dinero requisado en 2015</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 grid-cat-1476 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/la-semana-pasada-analizaron-en-caseda-la-situacion-del-preso-gravemente-enfermo-inaki-etxeberria/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/caseda-uai-516x387.jpeg" width="516" height="387" alt="" data-uniqueid="18949-222744" data-guid="http://sare.eus/wp-content/uploads/2017/01/caseda.jpeg" data-path="2017/01/caseda.jpeg" data-width="1600" data-height="900" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/la-semana-pasada-analizaron-en-caseda-la-situacion-del-preso-gravemente-enfermo-inaki-etxeberria/">La semana pasada analizaron en Cáseda la situación del preso gravemente enfermo, Iñaki Etxeberria</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/sara-majarenas-deberia-estar-libre-junto-a-su-hija-izar/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/sare-donostia-uai-516x387.jpg" width="516" height="387" alt="" data-uniqueid="18915-599791" data-guid="http://sare.eus/wp-content/uploads/2017/01/sare-donostia.jpg" data-path="2017/01/sare-donostia.jpg" data-width="1600" data-height="900" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/sara-majarenas-deberia-estar-libre-junto-a-su-hija-izar/">Sara Majarenas debería estar libre, junto a su hija Izar</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-1350 grid-cat-68 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/sare-convoca-una-concentracion-para-el-sabado-para-denunciar-los-graves-hechos-sufridos-por-sara-majarenas-y-su-hija-izar/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2014/10/sare-albistea-uai-188x141.jpg" width="188" height="141" alt="" data-uniqueid="8374-269798" data-guid="http://sare.eus/wp-content/uploads/2014/10/sare-albistea.jpg" data-path="2014/10/sare-albistea.jpg" data-width="250" data-height="141" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/sare-convoca-una-concentracion-para-el-sabado-para-denunciar-los-graves-hechos-sufridos-por-sara-majarenas-y-su-hija-izar/">Sare convoca una concentración para el sábado para denunciar los graves hechos sufridos por Sara Majarenas y su hija Izar</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/adquirimos-el-compromiso-de-junto-a-otros-actores-politicos-y-sociales-coadyuvar-ha-hacer-del-ano-2017-el-ano-del-desbloqueo/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/2017-01-16-PHOTO-00002705-uai-516x387.jpg" width="516" height="387" alt="" data-uniqueid="18860-131990" data-guid="http://sare.eus/wp-content/uploads/2017/01/2017-01-16-PHOTO-00002705.jpg" data-path="2017/01/2017-01-16-PHOTO-00002705.jpg" data-width="1600" data-height="900" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/adquirimos-el-compromiso-de-junto-a-otros-actores-politicos-y-sociales-coadyuvar-ha-hacer-del-ano-2017-el-ano-del-desbloqueo/">Adquirimos el compromiso, de junto a otros actores políticos y sociales, coadyuvar a hacer del año 2017, el año del desbloqueo</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 grid-cat-1489 grid-cat-1463 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/todo-listo-para-manana-los-datos-que-manejamos-nos-muestran-que-las-previsiones-que-tenemos-son-muy-buenas/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/sare3-uai-516x387.jpg" width="516" height="387" alt="" data-uniqueid="18673-119187" data-guid="http://sare.eus/wp-content/uploads/2017/01/sare3.jpg" data-path="2017/01/sare3.jpg" data-width="1600" data-height="900" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/todo-listo-para-manana-los-datos-que-manejamos-nos-muestran-que-las-previsiones-que-tenemos-son-muy-buenas/">Todo listo para mañana. Los datos que manejamos nos muestran que las previsiones que tenemos son muy buenas</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 grid-cat-1463 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/el-grito-silenciososalatzendut-marcara-el-dia-14-un-antes-y-un-despues/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/IMG_8120-2-uai-516x387.jpg" width="516" height="387" alt="" data-uniqueid="18575-182951" data-guid="http://sare.eus/wp-content/uploads/2017/01/IMG_8120-2.jpg" data-path="2017/01/IMG_8120-2.jpg" data-width="1600" data-height="900" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/el-grito-silenciososalatzendut-marcara-el-dia-14-un-antes-y-un-despues/">El grito silencioso #SalatzenDut, marcará el día 14 un antes y un después</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-69 grid-cat-68 grid-cat-1476 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/marcha-en-bicicleta-en-favor-de-los-derechos-de-las-personas-presas-vascas-en-bilbo/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/sare-bilbo4-uai-516x387.jpeg" width="516" height="387" alt="" data-uniqueid="18525-833535" data-guid="http://sare.eus/wp-content/uploads/2017/01/sare-bilbo4.jpeg" data-path="2017/01/sare-bilbo4.jpeg" data-width="1599" data-height="1200" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/marcha-en-bicicleta-en-favor-de-los-derechos-de-las-personas-presas-vascas-en-bilbo/">Marcha en bicicleta en favor de los derechos de las personas presas vascas en Bilbo</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-69 grid-cat-68 grid-cat-1476 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/desde-hondarribia-tambien-yo-denuncio/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/hondarribia1-uai-516x387.jpeg" width="516" height="387" alt="" data-uniqueid="18513-165760" data-guid="http://sare.eus/wp-content/uploads/2017/01/hondarribia1.jpeg" data-path="2017/01/hondarribia1.jpeg" data-width="958" data-height="636" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/desde-hondarribia-tambien-yo-denuncio/">Desde Hondarribia también: ¡Yo denuncio!</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 grid-cat-1476 grid-cat-70 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/los-vecinos-y-vecinas-de-oiartzun-tambien-estaran-en-bilbo/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/bideoak-6-uai-516x387.png" width="516" height="387" alt="" data-uniqueid="18489-117475" data-guid="http://sare.eus/wp-content/uploads/2017/01/bideoak-6.png" data-path="2017/01/bideoak-6.png" data-width="850" data-height="439" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/los-vecinos-y-vecinas-de-oiartzun-tambien-estaran-en-bilbo/">Los vecinos y vecinas de Oiartzun también estarán en Bilbo</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-69 grid-cat-68 grid-cat-1476 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/arbizu-tambien-denuncia-la-vulneracion-de-los-derechos-de-las-personas-presas-vascas/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/arbizu-uai-516x387.jpg" width="516" height="387" alt="" data-uniqueid="18485-189363" data-guid="http://sare.eus/wp-content/uploads/2017/01/arbizu.jpg" data-path="2017/01/arbizu.jpg" data-width="1228" data-height="843" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/arbizu-tambien-denuncia-la-vulneracion-de-los-derechos-de-las-personas-presas-vascas/">Arbizu, también denuncia la vulneración de los derechos de las personas presas vascas</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 grid-cat-1476 grid-cat-70 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/as-de-100-personas-se-dieron-cita-en-erandio-para-realizar-un-llamamiento-a-participar-en-la-manifestacion-del-14-de-enero/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/bideoak-4-uai-516x387.png" width="516" height="387" alt="" data-uniqueid="18477-108428" data-guid="http://sare.eus/wp-content/uploads/2017/01/bideoak-4.png" data-path="2017/01/bideoak-4.png" data-width="850" data-height="439" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/as-de-100-personas-se-dieron-cita-en-erandio-para-realizar-un-llamamiento-a-participar-en-la-manifestacion-del-14-de-enero/">Más de 100 personas se dieron cita en Erandio para realizar un llamamiento a participar en la manifestación del 14 de enero</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-69 grid-cat-68 grid-cat-1476 grid-cat-1489 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/la-ciudadnia-de-irun-se-suma-al-14-de-enero/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/irun-uai-516x387.jpg" width="516" height="387" alt="" data-uniqueid="18472-668734" data-guid="http://sare.eus/wp-content/uploads/2017/01/irun.jpg" data-path="2017/01/irun.jpg" data-width="1073" data-height="802" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/la-ciudadnia-de-irun-se-suma-al-14-de-enero/">La ciudadanía de Irun se suma al 14 de enero</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 grid-cat-1489 grid-cat-1463 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/personas-de-diferentes-sensibilidades-llaman-a-acudir-a-bilbo-el-14-de-enero/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/u14-uai-516x387.jpg" width="516" height="387" alt="" data-uniqueid="18438-488351" data-guid="http://sare.eus/wp-content/uploads/2017/01/u14.jpg" data-path="2017/01/u14.jpg" data-width="1600" data-height="900" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/personas-de-diferentes-sensibilidades-llaman-a-acudir-a-bilbo-el-14-de-enero/">Personas de diferentes sensibilidades llaman a acudir a Bilbo el 14 de enero</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 grid-cat-1476 grid-cat-70 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/los-vecinos-y-vecinas-de-elorrion-llaman-a-ir-a-bilbo/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/bideoak-5-uai-516x387.png" width="516" height="387" alt="" data-uniqueid="18481-173911" data-guid="http://sare.eus/wp-content/uploads/2017/01/bideoak-5.png" data-path="2017/01/bideoak-5.png" data-width="850" data-height="439" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/los-vecinos-y-vecinas-de-elorrion-llaman-a-ir-a-bilbo/">Los vecinos y vecinas de Elorrion llaman a ir a Bilbo</a></h3></div></div>
					</div></div>
					</div><div class="tmb tmb-carousel tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-color-anim tmb-image-anim tmb-shadowed tmb-bordered tmb-entry-title-uppercase  grid-cat-1384 grid-cat-68 tmb-img-ratio tmb-content-under tmb-media-first">
						<div class="t-inside style-color-xsdn-bg" ><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 75%;"></div><a tabindex="-1" href="http://sare.eus/es/ayer-nos-reunimos-con-miembros-de-kalera-kalera/" class="pushed" target="_self"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.5;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"><div class="t-entry t-single-line"></div></div></div></div></div><img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2017/01/SARE-kalerakalera-uai-396x297.jpeg" width="396" height="297" alt="" data-uniqueid="18402-155936" data-guid="http://sare.eus/wp-content/uploads/2017/01/SARE-kalerakalera.jpeg" data-path="2017/01/SARE-kalerakalera.jpeg" data-width="466" data-height="297" data-singlew="4" data-singleh="3" data-crop="1" data-fixed="" /></a></div>
								</div>
							</div><div class="t-entry-text">
							<div class="t-entry-text-tc single-block-padding"><div class="t-entry"><h3 class="t-entry-title h6"><a href="http://sare.eus/es/ayer-nos-reunimos-con-miembros-de-kalera-kalera/">Ayer nos reunimos con miembros de Kalera Kalera</a></h3></div></div>
					</div></div>
					</div>      </div>

    </div>
    </div></div></div></div></div></div><script id="script-711094" type="text/javascript">UNCODE.initRow(document.getElementById("script-711094"));</script></div></div></div><div data-parent="true" class="style-color-jevc-bg row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="row-internal row-container boomapps_vcrow"><div class="row row-child"><div class="row-inner"><div class="pos-top pos-center align_left column_child col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><a class="single-media-link" href="http://sare.eus/sareinak/"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside"><div class="t-entry-visual" tabindex="0"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper">
									<img class="adaptive-async" src="http://sare.eus/wp-content/uploads/2014/09/giza-eskubideak-uai-516x129.jpg" width="516" height="129" alt="" data-uniqueid="9407-134249" data-guid="http://sare.eus/wp-content/uploads/2014/09/giza-eskubideak.jpg" data-path="2014/09/giza-eskubideak.jpg" data-width="1138" data-height="285" data-singlew="12" data-singleh="" data-crop="" data-fixed=""></div>
								</div>
							</div></div>
					</div></a></div></div><div class="uncode_text_column" ><div class="w-actionbox-text">
<h2><span style="color: #ffffff;">Giza eskubideen defentsan laguntza behar dugu!</span></h2>
<p><span style="color: #ffffff;">Gurekin parte hartu eta ekarpen ekonomikoa egin nahi baduzu SAREINA izatera gonbidatzen zaitugu. <a style="color: #ffffff;" href="http://sare.eus/sareinak/">Izan Sare!</a></span></p>
</div>
</div><span class="btn-container" ><a href="http://sare.eus/sareinak/" class="custom-link btn btn-color-wvjs btn-icon-left btn-ripple-out btn-border-animated"><i class="fa fa-arrow-right"></i>Izan Sare</a></span></div></div></div></div></div></div></div></div></div></div></div></div></div><script id="script-158970" type="text/javascript">UNCODE.initRow(document.getElementById("script-158970"));</script></div></div></div></div><div class="post-footer post-footer-light style-light no-top-padding double-bottom-padding"><div class="post-share">
	          						<div class="detail-container margin-auto">
													<div class="share-button share-buttons share-inline only-icon"></div>
												</div>
											</div></div>
										</div>
													<div class="col-lg-3">
														<div class="uncol style-light sticky-element sticky-sidebar">
															<div class="uncoltable">
																<div class="uncell double-top-padding double-bottom-padding">
																	<div class="uncont">
																		<aside id="evcalwidget-7" class="widget EvcalWidget widget-container sidebar-widgets"><h3 class='widget-title'>AGENDA</h3><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_746' class='ajde_evcal_calendar  ul' ><div class='evo-data' data-cyear="2016" data-cmonth="12" data-runajax="1" data-evc_open="0" data-cal_ver="2.4.10" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" ></div><div class='clear'></div></div><div class='evcal_month_line'><p>otsaila </p></div><div id='evcal_list' class='eventon_events_list'><div id="event_19086" class="eventon_list_event  event" data-event_id="19086" data-time="1486753200-1486684800" data-colr="#f5e027" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://sare.eus/es/events/elkarretaratzea-tolosan-manu-etxera/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-2-10"></time>
							<time itemprop="endDate" datetime="2017-2-10"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">TOLOSA</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Triangulon</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #f5e027;" id="evc_148675320019086" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#f5e027' data-smon='otsaila' data-syr='2017'><em class='evo_date' ><span class="start">10<em>ots</em></span></em><span class='evo_time'><span class='start'>19:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="40.7418524,-73.9955771"  data-location_address="Triangulon" data-location_type="lonlat" data-location_name="TOLOSA" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Elkarretaratzea Tolosan, Manu etxera!</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>19:00</em> <em class="evcal_location" data-latlng="40.7418524,-73.9955771"  data-add_str="Triangulon"><em class="event_location_name">TOLOSA</em>, Triangulon</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Ordua</h3><p>(Ostirala) 19:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1239'>							
										<h3 class='evo_h3'>Lekua</h3><p class='evo_location_name'>TOLOSA</p><p>Triangulon</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='990' data-imgwidth='720'  style='background-image: url("http://sare.eus/wp-content/uploads/2017/02/tolosa.jpeg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://sare.eus/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=19086&amp;sunix=1486753200&amp;eunix=1486684800' class='evo_ics_nCal' title='Sortu zure egutegia'>Egutegia</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Elkarretaratzea+Tolosan%2C+Manu+etxera%21&amp;dates=20170210T180000Z/20170209T230000Z&amp;details=Elkarretaratzea+Tolosan%2C+Manu+etxera%21&amp;location=' target='_blank' class='evo_ics_gCal' title='Google calendar-era gehitu'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_19097" class="eventon_list_event  event" data-event_id="19097" data-time="1486756800-1486684800" data-colr="#6bd3ff" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://sare.eus/es/events/manifestazioa-santutxun/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-2-10"></time>
							<time itemprop="endDate" datetime="2017-2-10"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">SANTUTXU</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Egunkaria plazatik</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #6bd3ff;" id="evc_148675680019097" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#6bd3ff' data-smon='otsaila' data-syr='2017'><em class='evo_date' ><span class="start">10<em>ots</em></span></em><span class='evo_time'><span class='start'>20:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Egunkaria plazatik" data-location_type="address" data-location_name="SANTUTXU" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Manifestazioa Santutxun</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>20:00</em> <em class="evcal_location"  data-add_str="Egunkaria plazatik"><em class="event_location_name">SANTUTXU</em>, Egunkaria plazatik</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Ordua</h3><p>(Ostirala) 20:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1225'>							
										<h3 class='evo_h3'>Lekua</h3><p class='evo_location_name'>SANTUTXU</p><p>Egunkaria plazatik</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='798' data-imgwidth='595'  style='background-image: url("http://sare.eus/wp-content/uploads/2017/02/2017-02-10-KARTELA.jpeg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://sare.eus/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=19097&amp;sunix=1486756800&amp;eunix=1486684800' class='evo_ics_nCal' title='Sortu zure egutegia'>Egutegia</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Manifestazioa+Santutxun&amp;dates=20170210T190000Z/20170209T230000Z&amp;details=Manifestazioa+Santutxun&amp;location=' target='_blank' class='evo_ics_gCal' title='Google calendar-era gehitu'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_18939" class="eventon_list_event  event" data-event_id="18939" data-time="1486758600-1486684800" data-colr="#d3f261" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://sare.eus/es/events/aterabidetik-ikus-entzunezkoaren-estreinaldia-gernika-lumon/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-2-10"></time>
							<time itemprop="endDate" datetime="2017-2-10"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">GERNIKA-LUMO</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Lizeo Antzokian</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #d3f261;" id="evc_148675860018939" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#d3f261' data-smon='otsaila' data-syr='2017'><em class='evo_date' ><span class="start">10<em>ots</em></span></em><span class='evo_time'><span class='start'>20:30</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="43.315131,-2.67716"  data-location_address="Lizeo Antzokian" data-location_type="lonlat" data-location_name="GERNIKA-LUMO" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>ATERABIDETIK ikus-entzunezkoaren estreinaldia Gernika-Lumon</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>20:30</em> <em class="evcal_location" data-latlng="43.315131,-2.67716"  data-add_str="Lizeo Antzokian"><em class="event_location_name">GERNIKA-LUMO</em>, Lizeo Antzokian</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Ordua</h3><p>(Ostirala) 20:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1280'>							
										<h3 class='evo_h3'>Lekua</h3><p class='evo_location_name'>GERNIKA-LUMO</p><p>Lizeo Antzokian</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='1920' data-imgwidth='1373'  style='background-image: url("http://sare.eus/wp-content/uploads/2017/01/gernika.jpeg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://sare.eus/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=18939&amp;sunix=1486758600&amp;eunix=1486684800' class='evo_ics_nCal' title='Sortu zure egutegia'>Egutegia</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=ATERABIDETIK+ikus-entzunezkoaren+estreinaldia+Gernika-Lumon&amp;dates=20170210T193000Z/20170209T230000Z&amp;details=ATERABIDETIK+ikus-entzunezkoaren+estreinaldia+Gernika-Lumon&amp;location=' target='_blank' class='evo_ics_gCal' title='Google calendar-era gehitu'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_19088" class="eventon_list_event  event" data-event_id="19088" data-time="1486818000-1486771200" data-colr="#f73e69" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://sare.eus/es/events/elkarretaratzea-gasteizen-larriki-gaixorik-dauden-euskal-presoak-etxera/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-2-11"></time>
							<time itemprop="endDate" datetime="2017-2-11"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Gasteiz</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Andre Maria Zuriaren plazan</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #f73e69;" id="evc_148681800019088" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#f73e69' data-smon='otsaila' data-syr='2017'><em class='evo_date' ><span class="start">11<em>ots</em></span></em><span class='evo_time'><span class='start'>13:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="42.8464809,-2.6733121"  data-location_address="Andre Maria Zuriaren plazan" data-location_type="lonlat" data-location_name="Gasteiz" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Elkarretaratzea Gasteizen, Larriki gaixorik dauden euskal presoak etxera!</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>13:00</em> <em class="evcal_location" data-latlng="42.8464809,-2.6733121"  data-add_str="Andre Maria Zuriaren plazan"><em class="event_location_name">Gasteiz</em>, Andre Maria Zuriaren plazan</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Ordua</h3><p>(Larunbata) 13:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='46'>							
										<h3 class='evo_h3'>Lekua</h3><p class='evo_location_name'>Gasteiz</p><p>Andre Maria Zuriaren plazan</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='1684' data-imgwidth='1191'  style='background-image: url("http://sare.eus/wp-content/uploads/2017/02/gasteiz.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://sare.eus/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=19088&amp;sunix=1486818000&amp;eunix=1486771200' class='evo_ics_nCal' title='Sortu zure egutegia'>Egutegia</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Elkarretaratzea+Gasteizen%2C+Larriki+gaixorik+dauden+euskal+presoak+etxera%21&amp;dates=20170211T120000Z/20170210T230000Z&amp;details=Elkarretaratzea+Gasteizen%2C+Larriki+gaixorik+dauden+euskal+presoak+etxera%21&amp;location=' target='_blank' class='evo_ics_gCal' title='Google calendar-era gehitu'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div></div><div class='clear'></div></div><!-- ajde_evcal_calendar--></div></aside><aside id="text-2" class="widget widget_text widget-container sidebar-widgets"><h3 class="widget-title">Twitter</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/sare_herritarra" data-widget-id="513244713311158272">@sare_herritarra(r)en Txioak</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries widget-container sidebar-widgets">		<h3 class="widget-title">Azken sarrerak</h3>		<ul>
					<li>
				<a href="http://sare.eus/es/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos/">Movilizaciones en favor de los derechos humanos de los presos gravemente enfermos</a>
							<span class="post-date">09/02/2017</span>
						</li>
					<li>
				<a href="http://sare.eus/es/el-23-de-febrero-se-analizara-en-la-audiencia-nacional-el-recurso-que-presentamos-para-que-se-nos-devuelva-el-dinero-requisado-en-2015/">El 23 de febrero se analizará en la Audiencia Nacional el recurso que presentamos para que se nos devuelva el  dinero requisado en 2015</a>
							<span class="post-date">02/02/2017</span>
						</li>
					<li>
				<a href="http://sare.eus/es/la-semana-pasada-analizaron-en-caseda-la-situacion-del-preso-gravemente-enfermo-inaki-etxeberria/">La semana pasada analizaron en Cáseda la situación del preso gravemente enfermo, Iñaki Etxeberria</a>
							<span class="post-date">31/01/2017</span>
						</li>
					<li>
				<a href="http://sare.eus/es/sara-majarenas-deberia-estar-libre-junto-a-su-hija-izar/">Sara Majarenas debería estar libre, junto a su hija Izar</a>
							<span class="post-date">23/01/2017</span>
						</li>
				</ul>
		</aside>		
																	</div>
																</div>
															</div>
														</div>
													</div>
													
												</div>
											</div>
										</div></div><div class="row-container row-navigation row-navigation-light">
	  					<div class="row row-parent style-light limit-width">
								<nav class="post-navigation">
									<ul class="navigation"><li class="page-prev"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-left" href="http://sare.eus/es/el-23-de-febrero-se-analizara-en-la-audiencia-nacional-el-recurso-que-presentamos-para-que-se-nos-devuelva-el-dinero-requisado-en-2015/" rel="prev"><i class="fa fa-angle-left"></i><span>Prev</span></a></span></li><li class="page-next"><span class="btn-container"><span class="btn btn-link btn-icon-right btn-disable-hover">Next<i class="fa fa-angle-right"></i></span></span></li></ul><!-- .navigation -->
							</nav><!-- .post-navigation -->
							</div>
						</div>
          </div>
        </article>							</div><!-- sections container -->
						</div><!-- page wrapper -->
										<footer id="colophon" class="site-footer">
						<div data-parent="true" class="style-color-uydo-bg row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-3 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><p><strong>SARE HERRITARRA</strong><br />
Zaldiaran plaza 8,  behea<br />
<span class="st">01012</span> GASTEIZ (Araba)<br />
<i class="fa fa-phone"></i> 945 561 293<br />
<i class="fa fa-envelope"></i> <a href="mailto:harremana@sare.eus">harremana@sare.eus</a></p>
</div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-3 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-11709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11709"><a href="http://sare.eus/es/aviso-legal/">Aviso  Legal</a></li>
<li id="menu-item-11710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11710"><a href="http://sare.eus/es/politica-de-cookies-2/">Política  de  cookies</a></li>
<li id="menu-item-11711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11711"><a href="http://sare.eus/es/politica-de-privacidad/">Política  de  Privacidad</a></li>
</ul></div></div></div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-3 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode-wrapper uncode-share" ><div class="share-button share-buttons share-inline only-icon"></div></div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-3 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-529376" type="text/javascript">UNCODE.initRow(document.getElementById("script-529376"));</script></div></div></div><div class="row-container style-color-lxmt-bg footer-last">
	  					<div class="row row-parent style-light limit-width no-top-padding no-h-padding no-bottom-padding">
								<div class="site-info uncell col-lg-6 pos-middle text-left"><p>© 2015 Sare Herritarra | <a href="http://sare.eus/lege-oharra/">Lege Oharra</a></p>
</div><!-- site info -->
							</div>
						</div>					</footer>
									</div><!-- main container -->
			</div><!-- main wrapper -->
		</div><!-- box container -->
	</div><!-- box wrapper -->
	<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div>	<div class="overlay overlay-sequential style-dark style-dark-bg overlay-search" data-area="search" data-container="box-container">
		<div class="mmb-container"><div class="menu-close-search mobile-menu-button menu-button-offcanvas mobile-menu-button-dark lines-button x2 overlay-close close" data-area="search" data-container="box-container"><span class="lines"></span></div></div>
		<div class="search-container"><form action="http://sare.eus/es/" method="get">
	<div class="search-container-inner">
		<input type="search" class="search-field form-fluid no-livesearch" placeholder="Search…" value="" name="s" title="Search for:">
	  <i class="fa fa-search3"></i>
	</div>
</form>
</div>
	</div>

			<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<script type="text/javascript">
	jQuery(document).ready(function() {
		CookieLegal.inicio({
			ajaxCallback: "http://sare.eus/es/wp-admin/admin-ajax.php",
			checkGeoip: "on",
			mensaje: "Orrialde honetan bisitarien estatistikak gordetzen ditugu. Nabigatzen jarraitzen baduzu onartzen dituzula esan nahi du. <br /><br />Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.",
			pagePermanlink:"http://sare.eus/cookien-legea/",
			tituloPagina: "Cookien Legea",
			web: "sare.eus/es", 
		});
	});
	</script>
	<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"http:\/\/sare.eus\/es","ajaxURL":"http:\/\/sare.eus\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/uncode-daves-wordpress-live-search/js/daves-wordpress-live-search.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"http:\/\/sare.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/es\/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/es\/movilizaciones-en-favor-de-los-derechos-humanos-de-los-presos-gravemente-enfermos\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/themes/uncode/library/js/plugins.js?ver=1787883359'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/themes/uncode/library/js/app.js?ver=1787883359'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/themes/uncode/library/js/woocommerce-uncode.js?ver=1920332410'></script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"es","icl_home":"http:\/\/sare.eus\/es\/","ajax_url":"http:\/\/sare.eus\/es\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.2'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.4.10'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/sare.eus\/wp-admin\/admin-ajax.php","postnonce":"dfcf62547f"};
/* ]]> */
</script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.4.10'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap_blank.js?ver=2.4.10'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps_none.js?ver=2.4.10'></script>
</body>
</html>