<!DOCTYPE html>
<html class="no-touch" lang="es-ES" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://sare.eus/xmlrpc.php">
<title>Quedan cinco días, para que se produzca la mayor subida de montes simultanea, que se haya celebrado nunca en Euskal Herria &#8211; Sare Herritarra</title>
<link rel="alternate" hreflang="es-es" href="http://sare.eus/es/29septiembrekobetamendi/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sare Herritarra &raquo; Feed" href="http://sare.eus/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sare Herritarra &raquo; Feed de los comentarios" href="http://sare.eus/es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sare.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://sare.eus/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sare.eus/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sare.eus/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://sare.eus/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ley-cookie-css'  href='http://sare.eus/wp-content/plugins/spain-cookie-law/assets/css/ley-cookie.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-vertical-list-0-css'  href='http://sare.eus/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-vertical/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-vertical-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer{background-color:#cbddeb;}.wpml-ls-statics-footer, .wpml-ls-statics-footer .wpml-ls-sub-menu, .wpml-ls-statics-footer a {border-color:#0099cc;}.wpml-ls-statics-footer a {color:#000000;background-color:#cbddeb;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#ffffff;background-color:#95bedd;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#ffffff;background-color:#95bedd;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#95bedd;}
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://sare.eus/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='http://sare.eus/wp-content/themes/uncode/library/css/style.css?ver=1220259517' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (min-width: 960px) { .limit-width { max-width: 1200px; margin: auto;}}
.menu-primary ul.menu-smart > li > a, .menu-primary ul.menu-smart li.dropdown > a, .menu-primary ul.menu-smart li.mega-menu > a, .vmenu-container ul.menu-smart > li > a, .vmenu-container ul.menu-smart li.dropdown > a { text-transform: uppercase; }
</style>
<link rel='stylesheet' id='uncode-custom-style-css'  href='http://sare.eus/wp-content/themes/uncode/library/css/style-custom.css?ver=617871807' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://sare.eus/wp-content/themes/uncode-child/style.css?ver=1220259517' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-icons-css'  href='http://sare.eus/wp-content/themes/uncode/library/css/uncode-icons.css?ver=617871807' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CHind%3A300%2Cregular%2C500%2C600%2C700&#038;subset=devanagari%2Clatin-ext%2Clatin&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-woocommerce-css'  href='http://sare.eus/wp-content/themes/uncode/library/css/woocommerce.css?ver=467103373' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//sare.eus/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//sare.eus/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//sare.eus/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://sare.eus/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<script type='text/javascript' src='http://sare.eus/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actions = {"is_lang_switched":"1","is_currency_switched":"0","force_reset":"0","cart_fragment":"wc_fragments_806d6c0747c925604e337d4eab0d7a9a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://sare.eus/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://sare.eus/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://sare.eus/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.1'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.8'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/spain-cookie-law/assets/js/cookie-check.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/spain-cookie-law/assets/js/jquery-cookie/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"http:\/\/sare.eus\/es\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/sare.eus\/es\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/uncode-js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<script type='text/javascript' src='/wp-content/themes/uncode/library/js/min/ai-uncode.min.js' id='uncodeAI' data-home='/' data-path='/' data-breakpoints-images='516,720,1032,1440,2064,2880'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"site_url":"http:\/\/sare.eus\/es\/","theme_directory":"http:\/\/sare.eus\/wp-content\/themes\/uncode","days":"days","hours":"hours","minutes":"minutes","seconds":"seconds","constant_scroll":"on","scroll_speed":"2","parallax_factor":"0.25","loading":"Loading\u2026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/themes/uncode/library/js/init.js?ver=617871807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"es","languageUrls":{"es_ES":"http:\/\/sare.eus\/es\/29septiembrekobetamendi\/","es":"http:\/\/sare.eus\/es\/29septiembrekobetamendi\/","ES":"http:\/\/sare.eus\/es\/29septiembrekobetamendi\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"sare.eus","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=3.8.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://sare.eus/es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sare.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sare.eus/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comparecencia conjunta de ETXERAT y Red Ciudadana Sare para denunciar que la pandemia del COVID19 ha agravado la situación de los presos/as y de sus familiares' href='http://sare.eus/es/comparecencia-conjunta-de-etxerat-y-red-ciudadana-sare-para-denunciar-que-la-pandemia-del-covid19-ha-agravado-la-situacion-de-los-presos-as-y-de-sus-familiares/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.2.1" />
<link rel="canonical" href="http://sare.eus/es/29septiembrekobetamendi/" />
<link rel='shortlink' href='http://sare.eus/es/?p=25410' />
<link rel="alternate" type="application/json+oembed" href="http://sare.eus/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsare.eus%2Fes%2F29septiembrekobetamendi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sare.eus/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsare.eus%2Fes%2F29septiembrekobetamendi%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.3 stt:16,2;" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.10" />

<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sare.eus/wp-content/plugins/uncode-js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.1.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://sare.eus/wp-content/uploads/2018/03/cropped-17861515_657147041151761_5488773924378307251_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sare.eus/wp-content/uploads/2018/03/cropped-17861515_657147041151761_5488773924378307251_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sare.eus/wp-content/uploads/2018/03/cropped-17861515_657147041151761_5488773924378307251_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sare.eus/wp-content/uploads/2018/03/cropped-17861515_657147041151761_5488773924378307251_n-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-25410 single-format-standard  style-color-lxmt-bg smooth-scroller hmenu hmenu-position-right header-full-width main-center-align wpb-js-composer js-comp-ver-5.1.1 vc_responsive" data-border="0">
		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper">
		<div class="box-container">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="menu-wrapper menu-sticky">
													
													<header id="masthead" class="navbar menu-primary menu-light submenu-dark style-light-original menu-with-logo">
														<div class="menu-container menu-hide style-color-xsdn-bg menu-borders menu-shadows">
															<div class="row-menu">
																<div class="row-menu-inner">
																	<div id="logo-container-mobile" class="col-lg-0 logo-container middle">
																		<div id="main-logo" class="navbar-header style-light">
																			<a href="http://sare.eus/es" class="navbar-brand" data-minheight="20"><div class="logo-image logo-light" data-maxheight="100" style="height: 100px;"><img src="http://sare.eus/wp-content/uploads/2015/11/logoa-koloretan_-01-uai-516x531.jpg" alt="logo" width="516" height="531" class="img-responsive adaptive-async" data-uniqueid="24188-171344" data-guid="http://sare.eus/wp-content/uploads/2015/11/logoa-koloretan_-01.jpg" data-path="2015/11/logoa-koloretan_-01.jpg" data-width="97" data-height="100" data-singlew="null" data-singleh="null" data-crop="" data-fixed="height" /></div></a>
																		</div>
																		<div class="mmb-container"><div class="mobile-menu-button mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div>
																	</div>
																	<div class="col-lg-12 main-menu-container middle">
																		<div class="menu-horizontal">
																			<div class="menu-horizontal-inner">
																				<div class="nav navbar-nav navbar-main navbar-nav-first"><ul id="menu-menua-es" class="menu-primary-inner menu-smart sm"><li id="menu-item-24719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24719 dropdown menu-item-link"><a title="Izan Bidea_Cast" href="http://sare.eus/es/izan-bidea/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Izan Bidea_Cast<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-25045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25045"><a title="Bases de la rifa “IZAN BIDEA”" href="http://sare.eus/es/bases-de-la-rifa-izan-bidea/">Bases de la rifa “IZAN BIDEA”<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-25329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25329"><a title="Izan Bidea Argazkiak" href="http://sare.eus/es/izan-bidea-argazkiak/">Izan Bidea Argazkiak<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-11947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11947 dropdown menu-item-link"><a title="#AhoraLxsPresxs" href="http://sare.eus/es/yodenuncio/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">#AhoraLxsPresxs<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-19130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19130"><a title="DISPERSIÓN" href="http://sare.eus/es/yodenuncio/dispersion/">DISPERSIÓN<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-19129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19129"><a title="PRESXS ENFERMXS" href="http://sare.eus/es/yodenuncio/presxs-enfermxs/">PRESXS ENFERMXS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-19128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19128"><a title="DERECHOS HUMANOS" href="http://sare.eus/es/yodenuncio/derechos-humanos/">DERECHOS HUMANOS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-6013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6013 dropdown menu-item-link"><a title="Noticias" href="http://sare.eus/es/berriak-2/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Noticias<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-11723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11723"><a title="PUEBLOS" href="http://sare.eus/es/pueblos/">PUEBLOS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-11718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11718"><a title="OPINIÓN" href="http://sare.eus/es/berriak-2/opinion/">OPINIÓN<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-11717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11717"><a title="EN LOS MEDIOS" href="http://sare.eus/es/berriak-2/en-los-medios/">EN LOS MEDIOS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-11726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11726"><a title="NOTAS DE PRENSA" href="http://sare.eus/es/notas-de-prensa/">NOTAS DE PRENSA<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-3612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3612 menu-item-link"><a title="Agenda" href="http://sare.eus/es/agenda/">Agenda<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-10721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10721 menu-item-link"><a title="Informes" href="http://sare.eus/es/informes/">Informes<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-wpml-ls-8-es" class="menu-item-language menu-item-language-current menu-item menu-item-has-children wpml-ls-slot-8 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-wpml-ls-8-es menu-item-link"><a title="cast" href="http://sare.eus/es/29septiembrekobetamendi/"><span class="wpml-ls-native">cast</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>cast<span class="wpml-ls-bracket">)</span></span><i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div><div class="nav navbar-nav navbar-nav-last"><ul class="menu-smart sm menu-icons"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-155503"><a href="https://www.facebook.com/Sare-237979786401824/?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-103518"><a href="https://twitter.com/sare_herritarra" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-184549"><a href="https://www.youtube.com/channel/UCJxn7mq-mjluMGskyG3p-Zw" target="_blank"><i class="fa fa-youtube-square"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-845075"><a href="https://www.instagram.com/sareherritarra/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-757113"><a href="https://www.flickr.com/photos/128004682@N02/sets/" target="_blank"><i class="fa fa-social-flickr"></i></a></li><li class="menu-item-link search-icon style-light dropdown"><a href="#" class="trigger-overlay search-icon" data-area="search" data-container="box-container">
													<i class="fa fa-search3"></i><span class="desktop-hidden"><span>Search</span></span><i class="fa fa-angle-down fa-dropdown desktop-hidden"></i>
													</a>
													<ul role="menu" class="drop-menu desktop-hidden">
														<li>
															<form class="search" method="get" action="http://sare.eus/es/">
																<input type="search" class="search-field no-livesearch" placeholder="Search…" value="" name="s" title="Search for:" />
															</form>
														</li>
													</ul></li><li class="uncode-cart menu-item-link menu-item menu-item-has-children dropdown">
												<a href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title" title="cart">
													<span class="cart-icon-container"><i class="fa fa-shopping-cart"></i><span class="desktop-hidden">Cart</span><span class="badge" style="display: none;"></span><i class="fa fa-angle-down fa-dropdown desktop-hidden"></i>
								</span>
							</a>
							<ul role="menu" class="drop-menu sm-nowrap cart_list product_list_widget uncode-cart-dropdown"><li><span>Your cart is currently empty</span></li></ul></li></ul></div><div class="desktop-hidden">
														 							</div></div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</header>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container"><script type="text/javascript">UNCODE.initHeader();</script><div class="row-container row-breadcrumb row-breadcrumb-light text-right">
	  					<div class="row row-parent style-light">
								<div class="breadcrumb-title h5 text-bold">Quedan cinco días, para que se produzca la mayor subida de montes simultanea, que se haya celebrado nunca en Euskal Herria</div><ol class="breadcrumb header-subtitle" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="http://sare.eus/es/" itemprop="url">Home</a></li><li property="itemListElement" typeof="ListItem"><a itemprop="url" href="http://sare.eus/es/category/berriak-es/">Berriak</a></li><li property="itemListElement" typeof="ListItem"><a itemprop="url" href="http://sare.eus/es/category/berriak-es/noticias-es/">Albisteak</a></li><li property="itemListElement" typeof="ListItem" class="current">Quedan cinco días, para que se produzca la mayor subida de montes simultanea, que se haya celebrado nunca en Euskal Herria</li></ol>
							</div>
						</div><article id="post-25410" class="page-body style-light-bg post-25410 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-es category-berriak-es">
          <div class="post-wrapper">
          	<div class="post-body"><div class="row-container">
        							<div class="row row-parent col-std-gutter double-top-padding no-bottom-padding">
												<div class="row-inner">
													<div class="col-lg-9">
											<div class="post-content style-light double-bottom-padding"><div class="post-title-wrapper"><h1 class="post-title">Quedan cinco días, para que se produzca la mayor subida de montes simultanea, que se haya celebrado nunca en Euskal Herria</h1><div class="post-info"><div class="date-info">29/09/2020</div><div class="category-info"><span>|</span>In <a href="http://sare.eus/es/category/berriak-es/noticias-es/" title="View all posts in Albisteak">Albisteak</a>, <a href="http://sare.eus/es/category/berriak-es/" title="View all posts in Berriak">Berriak</a></div><div class="author-info"><span>|</span>By <a href="http://sare.eus/es/author/sarenaiz/">sarenaiz</a></div></div></div><p><a href="http://sare.eus/wp-content/uploads/2020/09/irailak-29-01.jpg"><img class="alignleft wp-image-25414 size-medium" src="http://sare.eus/wp-content/uploads/2020/09/irailak-29-01-300x225.jpg" alt="" width="300" height="225" srcset="http://sare.eus/wp-content/uploads/2020/09/irailak-29-01-300x225.jpg 300w, http://sare.eus/wp-content/uploads/2020/09/irailak-29-01-1024x768.jpg 1024w, http://sare.eus/wp-content/uploads/2020/09/irailak-29-01-768x576.jpg 768w, http://sare.eus/wp-content/uploads/2020/09/irailak-29-01.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>En primer lugar, nuestro agradecimiento a todas las personas que se han inscrito para participar en este importante evento. A los que en cada uno de los pueblos de EH, llevan tiempo organizando salidas y, también, a aquellas personalidades del ámbito del deporte, de la cultura, de la universidad, que han querido sumarse a esta importante cita.</p>
<p>Queremos darles, una primera noticia.</p>
<p>Hay numerosas personas inscritas para subir a los 650 montes puntuables de EH.</p>
<p>Participando en las salidas organizadas en más de 400 pueblos, o en familias, entre amigos, o de manera individual, la bandera de IZAN BIDEA de SARE, ondeará en todos los montes de EH. : alrededor de 125 en Araba. Alrededor de 130 en Bizkaia. Alrededor de 120 en Gipuzkoa. Alrededor de 220 en Nafarroa y alrededor de 60 en iparralde.</p>
<p>Todas estas salidas serán por la mañana.</p>
<p>En los montes en los que los diferentes pueblos han organizado estas salidas, se realizaran diferentes actos, siempre respetando los criterios de seguridad sanitaria. Hacemos un llamamiento, para que de todas las cumbres, se difundan fotos, vídeos, tantos en las redes sociales propias o de los grupos de SARE, utilizando los hashtag #650tontor, #IzanBidea y el nombre del monte ascendido, o enviando las fotos junto al nombre del monte subido, por watsasapp a los números de teléfono que SARE ha habilitado para ello. Estos números de teléfono, se han dividido por herrialdes, para poder mantener el orden geográfico.</p>
<p>Al final de esta rueda de prensa, indicaremos estos números de teléfono.</p>
<p>Con el objetivo de hacer más unitaria esta iniciativa, Sare, hará llegar a todas las personas inscritas en la web 650tontor.sare.eus., el bertso que ha preparado el bertsolari navarro Julio Soto., para que una vez ascendido el monte, las miles y miles de personas que participaremos en esta iniciativa lo cantemos en cada uno de estos 650 montes de toda EH.</p>
<p>Como conocen Vds., esta iniciativa se enmarca en una dinámica más amplia, que es IZAN BIDEA, que pretende poner en marcha el proceso de vuelta a casa de los presos y presas y exiliados, y recorrer el camino hacia la convivencia y la paz.</p>
<p>No podemos obviar, que estamos ante un momento importante, que hemos de saber aprovechar.</p>
<p>Por un lado, porque hemos conseguido alcanzar un gran consenso social, sindical y político en EH, que reivindica una nueva política penitenciaria. Cambiar el régimen de excepcionalidad, por una política penitenciaria humanista y garantista.</p>
<p>Por otro lado, los Gobiernos español y francés, han venido manifestando su voluntad política de realizar este cambio. Pero los cambios son tan tímidos que apenas se perciben.</p>
<p>Somos conscientes, que hemos dicho muchas veces, que los Gobiernos y los Estados, no se mueven por voluntad propia, hay que moverlos, y es a la sociedad civil a la que le toca convertir esa voluntad en práctica.</p>
<p>Y nosotros, como Red Ciudadana SARE, queremos aportar nuestro esfuerzo en ese objetivo. Y este clamor popular es el que el 3 de octubre llevaremos a todas las cumbres de EH.</p>
<p>Para ello, hemos hecho un llamamiento a portar camisetas, mascarillas y banderas de IZAN BIDEA; con el fin de componer una larga y extensa marea azul en los montes de EH.</p>
<p>Para finalizar, queremos trasladar a la sociedad, a través de Vds., algunas recomendaciones y criterios para este sábado 3 de octubre.<br />
1. Recordar a todos/as, que seguimos en situación de pandemia y que, por lo tanto, debemos respetar todas las medidas de seguridad, aunque estemos en el monte.<br />
2.- Consideramos importante recordar, el respeto a la naturaleza y debemos dejar el monte, tan limpio o más de como lo encontramos.<br />
3.- Llevar ropa y calzado adecuado. Agua y comida.<br />
4.- Medir las fuerzas de cada uno. Elegir bien el monte que vamos a subir y pedir ayuda en caso de sentirte indispuesto.<br />
Y por último, no olvidemos que el objetivo de esta bella iniciativa es mostrar que somos una sociedad en movimiento por el proceso de vuelta a casa de presos y presas; por la convivencia y por la paz, pero también, disfrutemos de la montaña.</p>
<p align="LEFT"><strong>TELEFONO ZENBAKIAK:</strong></p>
<p>Araba, Lapurdi, Behe Nafarroa eta Zuberoako mendiak: 678 13 74 05</p>
<p>Bizkaiko mendiak: 688 67 46 79</p>
<p>Gipuzkoako mendiak: 688 62 83 66</p>
<p>Nafarroako mendiak: 688 81 20 34</p>
</div><div class="post-footer post-footer-light style-light no-top-padding double-bottom-padding"><div class="row-container">
	  					<div class="row row-parent style-light no-top-padding no-bottom-padding">
								<div class="post-share">
	          						<div class="detail-container margin-auto">
													<div class="share-button share-buttons share-inline only-icon"></div>
												</div>
											</div>
							</div>
						</div></div>
										</div>
													<div class="col-lg-3">
														<div class="uncol style-light sticky-element sticky-sidebar">
															<div class="uncoltable">
																<div class="uncell double-bottom-padding">
																	<div class="uncont">
																		<aside id="media_image-2" class="widget widget_media_image widget-container sidebar-widgets"><h3 class="widget-title">KAMISETAK #IzanBidea ↗️</h3><a href="https://serigrafia.eus/shop/izanbidea/eu/"><img width="724" height="1024" src="http://sare.eus/wp-content/uploads/2015/11/02-Kamisetak-2020-uztaila-01-724x1024.jpg" class="image wp-image-25290  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="KAMISETAK #IzanBidea ↗️" srcset="http://sare.eus/wp-content/uploads/2015/11/02-Kamisetak-2020-uztaila-01-724x1024.jpg 724w, http://sare.eus/wp-content/uploads/2015/11/02-Kamisetak-2020-uztaila-01-212x300.jpg 212w, http://sare.eus/wp-content/uploads/2015/11/02-Kamisetak-2020-uztaila-01-768x1086.jpg 768w, http://sare.eus/wp-content/uploads/2015/11/02-Kamisetak-2020-uztaila-01-1086x1536.jpg 1086w, http://sare.eus/wp-content/uploads/2015/11/02-Kamisetak-2020-uztaila-01-1448x2048.jpg 1448w, http://sare.eus/wp-content/uploads/2015/11/02-Kamisetak-2020-uztaila-01-scaled.jpg 1810w" sizes="(max-width: 724px) 100vw, 724px" /></a></aside><aside id="media_image-3" class="widget widget_media_image widget-container sidebar-widgets"><h3 class="widget-title">MASKARAK #IzanBidea ↗️</h3><a href="http://sare.eus/izan-bidea/"><img width="724" height="1024" src="http://sare.eus/wp-content/uploads/2015/11/maskarak-salgai-01-724x1024.jpg" class="image wp-image-24966  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="MASKARAK #IzanBidea ↗️" srcset="http://sare.eus/wp-content/uploads/2015/11/maskarak-salgai-01-724x1024.jpg 724w, http://sare.eus/wp-content/uploads/2015/11/maskarak-salgai-01-212x300.jpg 212w, http://sare.eus/wp-content/uploads/2015/11/maskarak-salgai-01-768x1086.jpg 768w, http://sare.eus/wp-content/uploads/2015/11/maskarak-salgai-01-1086x1536.jpg 1086w, http://sare.eus/wp-content/uploads/2015/11/maskarak-salgai-01-1448x2048.jpg 1448w, http://sare.eus/wp-content/uploads/2015/11/maskarak-salgai-01-scaled.jpg 1810w" sizes="(max-width: 724px) 100vw, 724px" /></a></aside><aside id="evcalwidget_three-2" class="widget EvcalWidget_three widget-container sidebar-widgets"><h3 class="widget-title">Agenda</h3><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_893' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2020" data-cmonth="10" data-runajax="1" data-evc_open="0" data-cal_ver="2.4.10" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='10' data-yr='2020' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> urria, 2020</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter evo_sortOpt evo_sortList_event_location' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
							<div class='eventon_sf_field'><p>Ekitaldiaren lekua:</p></div>

							<div class='eventon_filter_selection'>
								<p class='filtering_set_val' data-opts='evs4_in'>Guztiak</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='evf_hide' data-filter_val='all'>Guztiak</p><p class='azkoiti ' data-filter_val='1227' data-filter_slug='azkoiti'>AZKOITI</p></div>
							</div><div class='clear'></div>
						</div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div class='eventon_list_event'><p class='no_events' >Ez dako ekitaldirik</p></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside id="text-2" class="widget widget_text widget-container sidebar-widgets"><h3 class="widget-title">Twitter</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/sare_herritarra" data-widget-id="513244713311158272">@sare_herritarra(r)en Txioak</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries widget-container sidebar-widgets">		<h3 class="widget-title">Azken sarrerak</h3>		<ul>
											<li>
					<a href="http://sare.eus/es/29septiembrekobetamendi/" aria-current="page">Quedan cinco días, para que se produzca la mayor subida de montes simultanea, que se haya celebrado nunca en Euskal Herria</a>
											<span class="post-date">29/09/2020</span>
									</li>
											<li>
					<a href="http://sare.eus/es/comparecencia-conjunta-de-etxerat-y-red-ciudadana-sare-para-denunciar-que-la-pandemia-del-covid19-ha-agravado-la-situacion-de-los-presos-as-y-de-sus-familiares/">Comparecencia conjunta de ETXERAT y Red Ciudadana Sare para denunciar que la pandemia del COVID19 ha agravado la situación de los presos/as y de sus familiares</a>
											<span class="post-date">21/09/2020</span>
									</li>
											<li>
					<a href="http://sare.eus/es/hemos-denunciado-con-rabia-y-dolor-la-muerte-igor-gonzalez-sola-esta-muerte-que-ha-sido-consecuencia-de-esta-cruel-politica-penitenciaria/">Hemos denunciado con rabia y dolor la muerte Igor González Sola. Esta muerte, que ha sido consecuencia de esta cruel política penitenciaria.</a>
											<span class="post-date">06/09/2020</span>
									</li>
											<li>
					<a href="http://sare.eus/es/nota-ante-la-muerte-del-preso-vasco-igor-gonzalez-sola/">Nota ante la muerte del preso vasco Igor Gonzalez Sola:</a>
											<span class="post-date">04/09/2020</span>
									</li>
					</ul>
		</aside>
																	</div>
																</div>
															</div>
														</div>
													</div>
													
												</div>
											</div>
										</div></div><div class="row-container row-navigation row-navigation-light">
	  					<div class="row row-parent style-light">
								<nav class="post-navigation">
									<ul class="navigation"><li class="page-prev"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-left" href="http://sare.eus/es/comparecencia-conjunta-de-etxerat-y-red-ciudadana-sare-para-denunciar-que-la-pandemia-del-covid19-ha-agravado-la-situacion-de-los-presos-as-y-de-sus-familiares/" rel="prev"><i class="fa fa-angle-left"></i><span>Prev</span></a></span></li><li class="page-next"><span class="btn-container"><span class="btn btn-link btn-icon-right btn-disable-hover">Next<i class="fa fa-angle-right"></i></span></span></li></ul><!-- .navigation -->
							</nav><!-- .post-navigation -->
							</div>
						</div>
          </div>
        </article>							</div><!-- sections container -->
						</div><!-- page wrapper -->
										<footer id="colophon" class="site-footer">
						<div data-parent="true" class="style-color-uydo-bg row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-3 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><p><strong>SARE HERRITARRA</strong><br />
Zaldiaran plaza 8,  behea<br />
<span class="st">01012</span> GASTEIZ (Araba)<br />
<i class="fa fa-phone"></i> 945 561 293<br />
<i class="fa fa-envelope"></i> <a href="mailto:harremana@sare.eus">harremana@sare.eus</a></p>
</div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-3 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-11709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11709"><a href="http://sare.eus/es/aviso-legal/">Aviso  Legal</a></li>
<li id="menu-item-11710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11710"><a href="http://sare.eus/es/politica-de-cookies-2/">Política  de  cookies</a></li>
<li id="menu-item-11711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11711"><a href="http://sare.eus/es/politica-de-privacidad/">Política  de  Privacidad</a></li>
</ul></div></div></div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-3 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode-wrapper uncode-share" ><div class="share-button share-buttons share-inline only-icon"></div></div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-3 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-216485" type="text/javascript">UNCODE.initRow(document.getElementById("script-216485"));</script></div></div></div><div class="row-container style-color-lxmt-bg footer-last">
	  					<div class="row row-parent style-light limit-width no-top-padding no-h-padding no-bottom-padding">
								<div class="site-info uncell col-lg-6 pos-middle text-left"><p>© 2015 Sare Herritarra | <a href="http://sare.eus/lege-oharra/">Lege Oharra</a></p>
</div><!-- site info -->
							</div>
						</div>					</footer>
									</div><!-- main container -->
			</div><!-- main wrapper -->
		</div><!-- box container -->
	</div><!-- box wrapper -->
	<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div>	<div class="overlay overlay-sequential style-dark style-dark-bg overlay-search" data-area="search" data-container="box-container">
		<div class="mmb-container"><div class="menu-close-search mobile-menu-button menu-button-offcanvas mobile-menu-button-dark lines-button x2 overlay-close close" data-area="search" data-container="box-container"><span class="lines"></span></div></div>
		<div class="search-container"><form action="http://sare.eus/es/" method="get">
	<div class="search-container-inner">
		<input type="search" class="search-field form-fluid no-livesearch" placeholder="Search…" value="" name="s" title="Search for:">
	  <i class="fa fa-search3"></i>
	</div>
</form>
</div>
	</div>

			<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<script type="text/javascript">
	jQuery(document).ready(function() {
		CookieLegal.inicio({
			ajaxCallback: "http://sare.eus/es/wp-admin/admin-ajax.php",
			checkGeoip: "on",
			mensaje: "Orrialde honetan bisitarien estatistikak gordetzen ditugu. Nabigatzen jarraitzen baduzu onartzen dituzula esan nahi du. <br /><br />Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.",
			pagePermanlink:"http://sare.eus/cookien-legea/",
			tituloPagina: "Cookien Legea",
			web: "sare.eus/es", 
		});
	});
	</script>
	<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-vertical" id="lang_sel_footer">
	<ul>

					<li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-vertical">
				<a href="http://sare.eus/es/29septiembrekobetamendi/"><span class="wpml-ls-native icl_lang_sel_native">cast</span></a>
			</li>
		
	</ul>
</div><script type='text/javascript' src='http://sare.eus/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"http:\/\/sare.eus\/es","ajaxURL":"http:\/\/sare.eus\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/uncode-daves-wordpress-live-search/js/daves-wordpress-live-search.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sare.eus\/es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"http:\/\/sare.eus\/es\/?wc-ajax=%%endpoint%%","checkout_url":"\/wp-admin\/admin-ajax.php?lang=es&action=woocommerce-checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"http:\/\/sare.eus\/es\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_806d6c0747c925604e337d4eab0d7a9a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/themes/uncode/library/js/plugins.js?ver=617871807'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/themes/uncode/library/js/app.js?ver=617871807'></script>
<script type='text/javascript' src='http://sare.eus/wp-content/themes/uncode/library/js/woocommerce-uncode.js?ver=467103373'></script>
<script type='text/javascript' src='http://sare.eus/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.4.10'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/sare.eus\/wp-admin\/admin-ajax.php","postnonce":"f7dc6aca16"};
/* ]]> */
</script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.4.10'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap_blank.js?ver=2.4.10'></script>
<script type='text/javascript' src='//sare.eus/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps_none.js?ver=2.4.10'></script>
</body>
</html>